$ Установка музыки, охраны, Вебасто   $ TundraClub.ru - другой адрес нашего сайта   $ Книжки на 1-ое и 2-ое поколение  

пропал полный привод и давление масла

Респекты: 0

Всем елкаводам привет из Самары, добрался наконец-то до этого сайта и очень много интересного и полезного вычитал, по мере получения какой-либо инфы буду рассказывать и прочее, т.к. авто досталось не в идеале. Есть куда приложить руки. Пока насущных 2 вопроса из темы:
1. началось с того что у меня замигала лампа блокировки дифа, нажатие на кнопку его включения и езда (как написано в мануале) ничего не дала.
затем замигали лампочки полного привода и я остался только на задке, в зиму это не прикольно было.
купили книжку и скачали руководство по ремонту с америкосовских сайтов, все это выкурили. авто подняли, нашли все узлы которые отвечают за эту систему,
- подумали что гонит система управления полным приводом (находится за бардачком) поменяли - тоже самое.
- прозвонили провода от блока управления до датчиков и моторчиков - сигналы везде есть (т.е. пробой провода отпал)
- сняли систему подключения ПП с раздатки, отдельно сняли моторчик, проверили - работает, но очень сильно сточилась дорожка контактная (зачистили поставили обратно)
- начали пробовать... моторчик жужжит при нажатии на кнопку включения, но привод не включается полный, если руками провернуть - то все ок.

создалось впечатление что моторчику не хватает мощи чтобы провернуть элемент из системы ADD (включения ПП) либо проблема в контактной площадке для моторчика.

т.к. в Самаре у нас таких авто не много, и владельцев мне выловить пока не удалось, чтобы на денек взять авто и попробовать переставить этот моторчик, чтобы понять он это или нет, прошу вашего совета в чем еще может быть дело либо может в стольном или еще где на разборах есть эта деталька, новая ижет только в комплекте и стоит не гуманно для опытов (12 тыс)

2. давление масла в двигателе
заметил что когда стоишь в пробке на drive, датчик давления масла в движке (тот который на панели слева сверху) опускается к 0, на нейтралке и паркинге четко держит первое деление, но вот на драйве непроизвольно и не поддаваясь логике бывает опускается на 0, а бывает и нет. это нормально или нет? (замена масла и фильтра вопрос не решила) если только у одного меня так - будем копать проблему.

елка 2004 года, лимитед

#1

Респекты: 0

По маслу у меня так же показывает - 0 на нейтралке и посередине в движении (Тундра 2004г. ). По приводу не скажу, т.к. пока проблем не было... Я думал, что у меня пониженная не работает, пока не подсказали, что ее с нейтрали (N) включают...

#2

Респекты: 0

Привет всем!
По маслу сегодня глянул на датчик) На N и P тоже в пределе 1 деления, думаю, что норма,так как двигатель не нагружен, а при езде может прыгает,когда скоростя перебираются? Нужно приглядеться получше

#3

Респекты: 0

Может я не совсем правильно выразился в первом посте.
суть такая:
1. когда в "паркинге" или "нейтрали" - то обороты около 800-900 и давление на первом делении. это норм
2. когда едешь "драйв", то чем больше обороты - тем больше давление. это норм
3. когда стоишь на светофоре и включен "драйв", то обороты около 600, и давление скачет и снижается к 0

вот и хочу по 3му пункту узнать, так у всех или я один такой?

#4

Респекты: 0

Пункт третий такая ж ерунда, но хотела бы дополнить что такая петрушка происходит только летом в жару, лечится включением кондиционера. Зимой все четко на первом делении. Перешла с масла 5-30 на 5-40 не прошло. Думаю это ерунда, спрашивала в Тойоте какой самый большой пробег 2UZ-FE по городу, ответ ошеломил 1350000.
Можно я еще свои три копейку суну, у кого нибудь вообще масленка красным горит когда ключ поворачиваешь???, Ёлки до 2004 года, на ютубе нашла ролик где елку заводят, тоже масленка не горит, но ведь должа гадина гореть по моему разумению. Буду признательна и благодарна если кто фотку иль видео выложит, на телефон не сложно ж.

Ответ на "у всех так иль я один такой?" здесь тынц слова в песне шикарные и жизнеутверждающие!

#5

Респекты: 0

У мну лампа масла тоже не горит при заводе - скорее всего (и так в инструкции написано) она начинает гореть когда давление масло ниже минимума

#6

Респекты: 0

Всем привет! У меня тоже при старте не загорается) Трех совпадений быть не может)

#7

Респекты: 0

Выдох. Сильно не переживала, но червячек маленький грыз где то. Выдох!!!

#8

Респекты: 0

Я спецом панель снимал для проверки лампочек)))

#9

Респекты: 0

А я тут габариты не выключила, думала защита сработает как с включенным светом, утром к машине подхожу а под капотом что то щелкает, пытаюсь открыть с сигнализации ноль ответа, давай ключом пробовать таже история, сама не поняла как но открылась, но только дверь пассажира. До меня еще не дошло в чем дело Smiling , ключ в зажигании поворачиваю и тишина. Паника сразу, все машина сломалась по суровому. Плюнула и поехала на такси, машину закрывать побоялась, да и щелкает что то. Полдня думала, пока не вспомнила про габариты. Вечером от второй завелась. Вот такое приключение было. Вывод- если сел аккамулятор, открыть машину даже ключом будет проблематично.

#10

Респекты: 0

У меня габариты отключаются при открытии двери при выключеном зажигании. К примеру горят габариты на ходу, заглушил мотор, открыл дверь - выключились. Но если при открытой двери щёлкнуть туда-сюда выключателем габаритов, то автоматика на выключение не срабатывает.

#11

Респекты: 0

По всей видимости у Elya стоит не родная сигналка, которая обрубила некоторые сервисные функции - габариты должны тухнуть по такой схеме:

Йолковод

У меня габариты отключаются при открытии двери при выключеном зажигании. Но если при открытой двери щёлкнуть туда-сюда выключателем габаритов, то автоматика на выключение не срабатывает.

#12

Респекты: 0

Да точно, старлайн (слабое утешение) поставила когда в машину залезли разбив окно прям под окнами, штатная система не пискнула. Муж узнавал о системе видеонаблюдения, ценник зарядили около 25000, отказался. Ставлю теперь под камеру, но чужую, на всякий случай. У друзей на неделе мерседес пытались угнать от дома в 6 утра, ничего не боятся.

#13

Респекты: 0

Урааа, я починился
оказывается система там простая как трусы, разобрал - почистил, смазал подключил - заработало!!!!