$ Установка музыки, охраны, Вебасто   $ Запчасти из США   $ TundraClub.ru - другой адрес нашего сайта  

Плохой запуск, ХЕЛП!

Респекты: 0

В последнее время стала плохо заводиться. Либо приходится очень долго крутить стартером, либо со второго раза заводится. Раньше все как положено было, 3-4 оборота и вжыых, всегда одинаково было.
Теперь мучаюсь, в чем дело может быть?
В остальном отклонений не замечал, под нагрузкой вроде тоже все впорядке, без провалов.
Единственное - както дрожит слегка на холостых. Свечи только только поменял - ничего не изменилось.

#1

Респекты: 0

У меня такая же фигня, грешу на датчик темп. Охл. Жидкости, к тому же темп. Всегда показывает посередине, даже на холодную. Поеду на диагностику, вот только не определился к кому. Чем холоднее на улице, тем дольше кручу стартер, смесь бедная. На горячую или если днем жарко - то ок. Холостые - дрожат и очень низкие.

#2

Респекты: 0

Но у меня горит чек, пытался замкнуть контакты в диагностическом разъеме, но мигают все индикаторы на приборке, считать не удалось. Нужен тестер.

#3

Респекты: 0


Mescalero

Но у меня горит чек, пытался замкнуть контакты в диагностическом разъеме, но мигают все индикаторы на приборке, считать не удалось. Нужен тестер.


У меня ничего не горит, все в норме типа. Тестер есть примитивный, ошибок тоже не показывает.
Температуру ОЖ с его помощью смотрел - вроде разумно показывает, стрелка тоже адекватно двигается.
Если бы был виноват бензонасос - было бы заметно под нагрузкой скорее всего..
Заслонку чистил - без изменений.
какие еще варианты?

#4

Респекты: 0

Есть еще один датчик - температуры воздуха на впуске, тот, что интегрирован в датчик массового расхода воздуха, но опять же... Чек не горит...

Вообще, есть разница - на горячую или холодную заводить? Или одинаково?

#5

Респекты: 0


Mescalero

Есть еще один датчик - температуры воздуха на впуске, тот, что интегрирован в датчик массового расхода воздуха, но опять же... Чек не горит...

Вообще, есть разница - на горячую или холодную заводить? Или одинаково?


Датчик Т впуска - тоже проверял, похоже на правду тоже.
Разницы на холодную или горячую - нет никакой. Единственное - после долгой стоянки - почти всегда запуск со второго раза. Очень похоже на падение давления в системе питания. Вопрос где.. или регуляторы давления глючат.. как их проверить - х3.
Может вакуумная система какая есть еще?

#6

Респекты: 0


V12][quote=Mescalero

Единственное - после долгой стоянки - почти всегда запуск со второго раза.


а газ стоит?

#7

Респекты: 0


ilikoff][quote=V12

а газ стоит?


нет, газа нет.

#8

Респекты: 0

А то было такое когда газ травил Sad

#9

Респекты: 0


ilikoff

а то было такое когда газ травил : (


Ну вот мысль та же - падение давления. Но бензином не пахнет вроде, подтеков не вижу в моторном отсеке. Снизу чтоли смотреть, может в районе топливного фильтра..

#10

Респекты: 0

У меня газ... Но заводится то она на бензине, значит падение давления газа не должно влиять. А вообще газом должно пахнуть в районе моторного отсека при работе? У меня есть запах газа и при работе на газу слышны характерные щелчки, должно так быть? Сорри за офф

#11

Респекты: 0

Я имел ввиду газ травил через редуктор во выпускной коллектор, а так как запуск на бензине, то получилась богатая смесь и запуск был с 5 раза, ; (

#12

Респекты: 0

А у меня в холодную погоду заводится с пол пинка, а когда жаркая погода-после стоянки, через мин. 20 стартер долго крутит. Выкл. -включ. Стартер-работает норм. Если стоит на стоянке в жарк. Погоду более 3-4 часов, то запуск норм. , без натяжки.

#13

Респекты: 0


АРТУР1

А у меня в холодную погоду заводится с пол пинка, а когда жаркая погода-после стоянки, через мин. 20 стартер долго крутит. Выкл. -включ. Стартер-работает норм. Если стоит на стоянке в жарк. Погоду более 3-4 часов, то запуск норм. , без натяжки.


в этом случае, как мне кажется, могут быть виноваты датчики температуры впуска или ОЖ.

#14

Респекты: 0

V12, удалось выяснить причину?

#15

Респекты: 0

У меня тоже газ - балон на 95 литров, а влезает от силы 70 - все нет времени поехать- пол года назад ездил к ним с этой же траблой- через месяц опять не заполнялся.
У меня запуск плохой (вернее вообще не заводит если меньше -10) только с автоподзавода.тогда иду ключем заводить.
А запаха газа в моторном отсеке нет.
Установил год назад