$ Установка музыки, охраны, Вебасто   $ Запчасти из США   $ Установка музыки, охраны, Вебасто  

кто знает?

Респекты: 0

Постоянно тускло (днем почти незаметно) горит красная надписть A/T Oil Temp. На диагностике сказали, что это не диагностируется. Может что-то в панеле. Подскажите, может кто знает? Елка лимитед 2005 года

#1

Респекты: 0

Эта надпись гласит что есть проблемы в автоматической трансмиссии, А где сказали что не диагностируется? Все должно диагностироваться, т.к. лампочка же горит, значит проблема есть.

#2

Респекты: 0

Сказали на сервисе. Надпись не горит, она еле тускло высвечивается. Днем практически незаметна

#3

Респекты: 0

А после чего загорелась то? Если лампа горит-есть неисправность! Лампа именно для этого и сделана! Другое дело, что может это просто в проводке дело... Может ставили какое оборудование дополнительное??? Или ещё что?

#4

Респекты: 0

Надо цепь звонить на лампочку, может где токи гуляют, или провод перетерся.

#5

Респекты: 0

Огромное спасибо за совет. Оборудование не ставили никакое. Никакие чеки не горят. А надпись еле высвечивается. А появилась просто так. Утром машинку завела и надпись замерцала.

#6

Респекты: 0

Скинь клепку на всякий, может глюк где какой? А не утопленница? Может масло поменять изначально?

#7

Респекты: 0

Скинь клемку на всякий, может глюк где какой? А не утопленница? Может масло поменять изначально?

#8

Респекты: 0

Всем доброго времени суток!
Сегодня у моей елки приключился глюк, а может и не он. После проезда большой лужи остановился и стоял на холостых. Вдруг увидел на панели загорелись 3 значка: джекичан, аккум и a/t temp oil. Раньше такого не было. Машину заглушил, через пару минут завел, ничего не горит и пока больше не появлялось. Что это? Глюк проводки?

#9

Респекты: 0

Была такая тема то же! Загорелась лампа с а/т темп оил и машина потеряла обороты а потом заглохла! Сделал диагностику все хорошо! Я называю эти глюки Зюками! Их надо успокоить ! И они исчезнуть! Просто забыть!

#10

Респекты: 0

Похоже день глюков сегодня и у меня загорелись: джекичан, TRC, VSC. Просто стоял на светофоре, бах и загорелись. Раньше тоже небыло такого.
Горели всю дорогу, глушил двигатель не помогло, пока (-) на АКБ не скинул на минуту. Всё работало нормально никак не проявлялось ,луж нет. Так и непонял. Ещё раз загориться скидывать не буду, поеду на сервис.

#11

Респекты: 0

Обороты у меня не падали и не глохла. Ну пока наблюдаю, все ОК!

#12

Респекты: 0

У меня А/Т загорелась при буксировке тяжелого прицепа. Сервис сделал диагностику АКПП. Все в норме, но проблема вновь появилась на охоте( тяжелое бездорожье). Опять сервис и обошлось промывкой всех радиаторов. Проблема ушла. Ремонт АКПП в г. Минске, р-н Уручье.

#13

Респекты: 0

Добрый день! А у меня сегодня загорелась иконка ручника, вернее не потухла когда ручник выключил. Правда перед этим проехался на нем метров 100( зажат был чуть-чуть, на четверть) . Проверил уровень жидкости - в порядке. Тормозную систему обслуживал неделю назад. Залипло что то?

#14

Респекты: 0


leone

Добрый день! А у меня сегодня загорелась иконка ручника, вернее не потухла когда ручник выключил. Правда перед этим проехался на нем метров 100( зажат был чуть-чуть, на четверть) . Проверил уровень жидкости - в порядке. Тормозную систему обслуживал неделю назад. Залипло что то?

Да никто толком не знает, была тема, обсуждали. Либо сигнализирует об износе колодок, либо о износе дисков. Либо вообще черте что. Зимой чаще, летом не припомню. У меня бывает загорается если несколько раз с больших скоростей интенсивно тормознуть. Но у меня диски задние поеведены и колодки заканчивались. Короче заглушить/запустить, колодки да уровень глянуть и успокоиться )))))

#15

Респекты: 0


Михаил_NSK


Полностью поддерживаю! У меня иногда загорается,если уровень жидкости чуть упадёт. Хотя визуально-всё в порядке. Ещё при больших морозах иногда после ночной стоянки горит.Раза 3-4 так было. Стоит проехать полчасика, заглушить,завести и всё нормально.Я на всякий случай положил в машину маленькую баночку тормозухи и успокоился))

#16

Респекты: 0


Михаил_NSK


Так и есть... Запустил через пару часов и все ок,потухла....